Enabling wifi at installation on Picade Pi 4b

I just installed Retropie. How can I get inside Emulation Station to enable wifi? it’s written on screen to press button A but I tried to press all buttons without sucess.

F4 on a keyboard to get to the terminal, then sudo raspi-config: